Über Dampfdruck

Dampfdruck 3.0 für Windows 98/ME/NT/2000/XP

© 2007

Norbert Schmitz
Am Moenchhof 7a
D-67105 Schifferstadt
Germany

Tel. +49 6235 952014
Fax +49 6235 952015
E-Mail: info@software-factory.de
Internet: http://www.software-factory.de

Homepage Dampfdruck: http://www.dampfdruck.de


Programmbeschreibung

SF Dampfdruck 3.0, der Dampfdruckrechner für Windows, berechnet sowohl

- Dampfdrücke bei unterschiedlichen Temperaturen als auch

- Siedetemperaturen bei unterschiedlichen Drücken

  • von mehr als 700 Flüssigkeiten
  • von Mischungen dieser Flüssigkeiten
  • von Lösungen in unterschiedlichen Konzentrationen (mehr als 500 Feststoffe in mehr als 700 Flüssigkeiten)
  • von 130 wässrigen Lösungen diverser Konzentrationen

Die Berechnung der Dampfdrücke erfolgt nach verschiedenen Ansätzen von Lee-Kesler, Frost-Kalkwarf-Thodos, Antoine, Wagner u.a.. Die Daten für Wasser werden nach dem Industriestandard IAPWS-IF 97 berechnet.

Weitere Funktionen von SF Dampfdruck:

  • Anzeige und Ausdruck von Dampfdruck-Tabellen und beliebig editierbaren und exportierbaren Dampfdruck-Diagrammen
  • Dampfdruck-Messwerte von 253 Flüssigkeiten bei unterschiedlichen Temperaturen
  • Diverse Dampfdruck-Abschätzungen aus Siedetemperatur, Messwerten oder kritischen Daten
  • Diverse Siedepunkt-Abschätzungen aus normaler Siedetemperatur, Messwerten oder kritischen Daten
  • Beliebige Erweiterbarkeit der Datenbank mit eigenen Medien
  • Sortier- und Suchfunktionen innerhalb der Datenbank
  • Dateineingabe und -ausgabe in beliebigen Maßeinheiten


Was ist neu in Version 3?

  • Zusätzlich zur Berechnung der Dampfdrücke können jetzt auch Siedetemperaturen bei unterschiedlichen Drücken berechnet werden.
  • Berechnung der Daten für Wasser jetzt nach dem genaueren Industriestandard IAPWS-IF 97
  • Beliebige Erweiterbarkeit der Datenbank mit eigenen Medien
  • Dampfdruck-Diagramme jetzt beliebig editierbar und in diversen Formaten exportierbar
  • Sortier- und Suchfunktionen innerhalb der Medien-Datenbank
  • Erweiterte Stoffdatenbank
  • Dateneingabe und -ausgabe in beliebigen Maßeinheiten
  • Diverse Neuerungen und Verbesserungen


History

SF Dampfdruck 1.0 für Windows - Dezember 1998

Eigenschaften:

Berechnung der Dampfdrücke von über 270 Flüssigkeiten bei verschiedenen Temperaturen.

Die Berechnung erfolgt nach verschiedenen Ansätzen von Lee-Kesler, Frost-Kalkwarf-Thodos und Antoine.

Programmgröße: 688 kB

Preis in DM : Freeware

Programmiersprache: Delphi

SF Dampfdruck 2.0 für Windows - April 2001

Eigenschaften:

Berechnung der Dampfdrücke bei verschiedenen Temperaturen von

  • 563 Flüssigkeiten
  • beliebigen Mischungen dieser Flüssigkeiten
  • Lösungen von 537 Feststoffen in 563 Flüssigkeiten in beliebigen Konzentrationen
  • 130 wässrigen Lösungen diverser Konzentrationen

Die Berechnung erfolgt nach verschiedenen Ansätzen von Lee-Kesler, Frost-Kalkwarf-Thodos und Antoine.

Anzeige und Ausdruck von Dampfdruck-Tabellen und Dampfdruck-Diagrammen.

Weitere Programmfunktionen:

  • Dampfdruck-Messwerte von 253 Flüssigkeiten bei verschiedenen Temperaturen
  • Dampfdruck-Abschätzung aus normaler Siedetemperatur
  • Dampfdruck-Abschätzung aus zwei Meßwerten
  • Dampfdruck-Abschätzung aus normaler Siedetemperatur, kritischer Temperatur und kritischem Druck

Programmgröße: 790 kB

Preis in Euro ab 15.-

Programmiersprache: Delphi 5.0

SF Dampfdruck 3.0 für Windows - Januar 2007

Was ist neu?

Programmgröße: 2,4 MB ohne Installationsprogramm

Preis in Euro ab 30,-

Programmiersprache: Delphi 2006


Menü Datei

Menüpunkt "Beenden"

Beenden des Programmes.


Menü Dampfdruck

Die Berechnung der Dampdrücke erfolgt nach verschiedenen Ansätzen von Lee-Kesler, Frost-Kalkwarf-Thodos, Antoine, Wagner u.a..

Bitte beachten Sie, daß diese Dampfdrücke Rechenwerte darstellen, die zwar im Normalfall sehr gut mit der Realität übereinstimmen, aber Abweichungen zur Realität können trotzdem auftreten.

Menüpunkt "Tabelle"

Erstellung einer Dampfdruck-Tabelle des im Hauptfenster markierten Mediums innerhalb des zulässigen Temperaturbereiches.

Menüpunkt "Diagramm"

Erstellung eines Dampfdruck-Diagrammes des im Hauptfenster markierten Mediums innerhalb des zulässigen Temperaturbereiches.

Menüpunkt "Messwerte"

Dampfdruck-Meßwerte aus der Literatur von Flüssigkeiten bei diversen Temperaturen mit Umrechnungsmöglichkeit in andere Maßeinheiten und mit Interpolationsmöglichkeit. Die Interpolation wird nach der Gleichung von August (lg P = - A / T + B) durchgeführt.

Menüpunkt "Abschätzungen"

Untermenüpunkt "Dampfdruck-Abschätzung aus zwei Messwerten"

Bei dieser Berechnung muß die Temperatur des gesuchten Dampfdruckes innerhalb der Temperaturen der vorhanden Messwerte liegen.

Anstatt eines Messpunktes kann auch die Siedetemperatur eingegeben werden.

Beispiel Wasser, gesuchter Dampfdruck bei einer Temperatur von 90° C:

Messwert 1: Temperatur = 80° C; Dampfdruck = 0,474 bar

Als Messwert 2 wird die normale Siedetemperatur eingegeben, der Dampfdruck entspricht hier dem Luftdruck:

Messwert 2: Temperatur = 100° C; Dampfdruck = 1,013 bar

Das Programm berechnet einen Dampfdruck bei 90° C = 0,700 bar

Gemessener Wert bei 90° C = 0,701 bar

Untermenüpunkt "Dampfdruck-Abschätzung aus normaler Siedetemperatur"

Bei dieser Methode erhält man nur bei apolaren Verbindungen vernünftige Werte. Bei polaren Verbindungen, z. B. Wasser, können erhebliche Abweichungen auftreten.

Untermenüpunkt "Dampfdruck-Abschätzung aus normaler Siedetemperatur, kritischer Temperatur und kritischem Druck"


Menü Siedepunkt

Die Berechnung der Siedetemperaturen erfolgt nach verschiedenen Ansätzen von Lee-Kesler, Frost-Kalkwarf-Thodos, Antoine, Wagner u.a..

Bitte beachten Sie, daß diese Siedetemperaturen Rechenwerte darstellen, die zwar im Normalfall sehr gut mit der Realität übereinstimmen, aber Abweichungen zur Realität können trotzdem auftreten.

Menüpunkt "Tabelle"

Erstellung einer Siedepunkt-Tabelle des im Hauptfenster markierten Mediums innerhalb des zulässigen Druckbereiches.

Menüpunkt "Diagramm"

Erstellung eines Siedepunkt-Diagrammes des im Hauptfenster markierten Mediums innerhalb des zulässigen Druckbereiches.

Menüpunkt "Abschätzungen"

Untermenüpunkt "Siedepunkt-Abschätzung aus zwei Messwerten"

Bei dieser Berechnung muß der Druck der gesuchten Temperatur innerhalb der Drücke der vorhanden Messwerte liegen.

Anstatt eines Messpunktes kann auch die Siedetemperatur eingegeben werden.

Beispiel Wasser, gesuchte Siedetemperatur bei einem Druck von 0,700 bar:

Messwert 1: Druck = 0,474 bar; Temperatur = 80° C;

Als Messwert 2 wird die normale Siedetemperatur eingegeben, der Druck entspricht hier dem Luftdruck:

Messwert 2: Druck = 1,013 bar; Temperatur = 100° C;

Das Programm berechnet einen Druck bei 0,700 bar = 90° C

Gemessener Wert bei 0,701 bar = 90° C

Untermenüpunkt "Siedepunkt-Abschätzung aus normaler Siedetemperatur"

Bei dieser Methode erhält man nur bei apolaren Verbindungen vernünftige Werte. Bei polaren Verbindungen, z. B. Wasser, können erhebliche Abweichungen auftreten.

Untermenü "Siedepunkt-Abschätzung aus normaler Siedetemperatur, kritischer Temperatur und kritischem Druck"


Menü Mischungen

Menüpunkt "Flüssig / Flüssig"

Berechnung der Dampfdrücke und Siedetemperaturen von Flüssigkeitsmischungen nach dem Raoultschen Gesetz. Hier können die Dampfdrücke/Siedetemperaturen der Mischungen von mehreren Flüssigkeiten berechnet werden. Ausgabe der Daten als Tabelle oder Diagramm.

Die Berechnungen gelten nur für ideale Mischungen. Ideale Mischungen sind unbegrenzt mischbar, die Anziehungskräfte zwischen den Molekülen der Mischungskomponenten unterscheiden sich nicht von denen der Moleküle der reinen Stoffe. Bei idealen Mischungen verhalten sich Volumen, Dampfdruck etc. additiv, es tritt bei der Vermischung der Komponenten also weder eine Mischungswärme noch eine Volumenänderung auf.

Menüpunkt "Fest / Flüssig"

Berechnung der Dampfdrücke und Siedetemperaturen von Lösungen eines Feststoffes in einer Flüssigkeit. Ausgabe der Daten als Tabelle oder Diagramm.

Die Berechnung erfolgt nach dem Raoultschen Gesetz. Das Raoultsche Gesetz gilt nur im Falle idealer Mischungen über den gesamten Konzentrationsbereich. Sonst treten positive oder negative Abweichungen auf. Besonders bei wässrigen Lösungen können hier erhebliche Abweichungen autreten. Verwenden Sie zur Berechnung der wässrigen Lösungen daher den Menüpunkt "Wässrige Lösungen".

Bitte beachten Sie, daß das Programm keine Informationen über die Löslichkeit von Stoffen enthält. Überschreitungen der maximalen Löslichkeit werden vom Programm nicht angezeigt!

Menüpunkt "Wässrige Lösungen"

Berechnung der Dampfdrücke von wässrigen Lösungen. Ausgabe der Daten als Tabelle oder Diagramm.

Die Berechnung erfolgt hier auf Grund von Messwerten, deshalb sind auch nur gewisse Konzentrations- und Temperaturbereiche verfügbar. Bitte beachten Sie auch hier, dass geringe Abweichungen zur Realität möglich sind.


Menü Datenbank

Menüpunkt "Datensatz neu"

Mit dieser Funktion kann die Dampfdruck-Datenbank mit eigenen Medien erweitert werden. Es werden dazu neben mehreren Stoffdaten die Dampfdruck-Konstanten nach Antoine, Wagner oder der Stoffdatensammlung DIPPR benötigt.

Menüpunkt "Datensatz löschen"

Funktion zum Löschen von Datensätzen.

Menüpunkt "Datensatz ändern"

Die Daten der vom Anwender eingegebenen Medien können mit dieser Funktion geändert werden. Das Ändern von Datensätzen, die mit dem Programm ausgeliefert werden, ist nicht möglich. Diese Daten können durch Löschen und Neu-Erstellung angepasst werden.


Menü Extras

Menüpunkt "Einstellungen"

Hier können Standard-Einheiten der Datenausgabe eingestellt werden.

Weiterhin kann die Anzahl der zu berechnenden Wertepaare für das Diagramm eingestellt werden.


Menü Hilfe

Menüpunkt "Index"

Zugriff auf die Hilfe-Datei.

Menüpunkt "Über Dampfdruck"

Informationen zum Programm und zur Version.

Menüpunkt "Registrierungs-/Bestellformular anzeigen"

Solange Sie noch nicht beim Autor registriert sind, liegt das Programm als Sharewareversion vor, d.h. Sie können das Programm 4 Wochen lang testen. Sollten Sie es nach dieser Zeit weiter verwenden wollen, so sind Sie verpflichtet, das Programm beim Autor zu registrieren.

Mit diesen Formularen können Sie das Programm installieren.
Auch auf der Dampfdruck-Homepage www.dampfdruck.de können Sie das Programm registrieren.

Menüpunkt "Registrierung über Internet"

Zugriff auf Registierungs-/Bestellformular auf der Dampfdruck-Homepage.


Tabelle

Innerhalb der Dampfdruck- oder Siedepunkt-Tabelle sind folgende Funktionen verfügbar:

Maßeinheiten-Anpassung

Die Tabelle wird mit den geänderten Maßeinheiten angezeigt.

Abstufung 1/10 Einheiten (nur in Dampfdruck-Tabelle verfügbar)

Umstellung der Abstufung der Berechnungswerte von ganzen Graden auf 1/10 Grade umgestellt.

Wissenschaftliche Notation

Anzeige der Daten im wissenschaftlichen Format (z.B. 2,6701E-004).

Drucken

Ausdruck der Tabelle.

Kopieren

Kopieren der Datensätze in die Zwischenablage. Einfügen der Daten in andere Programme mit der Funktion "Bearbeiten/Einfügen".


Diagramm

Innerhalb des Dampfdruck- oder Siedepunkts-Diagramms sind folgende Funktionen verfügbar:

Zoom-Funktionen

Das Ziehen eines Fensters innerhalb des Diagramms mit der Maus von links oben nach rechts unten bewirkt eine Vergrößerung des gewählten Ausschnittes. Wird das Fenster von rechts unten nach links oben gezogen, so wird wieder das Ursprungsdiagramm angezeigt.

Logarithmische Achse

Die Dampfdruck- oder Druckachse wird im logarithmischen Maßstab angezeigt.

Maßeinheiten-Anpassung

Das Diagramm wird mit den geänderten Maßeinheiten angezeigt.

Medium hinzufügen

Mit dieser Funktion können mehrere Kennlinien innerhalb des Diagrammes angezeigt werden.

Diagramm bearbeiten

  • Umfangreiche Formatierungsfunktionen der folgenden Diagramm-Teile:
    Datenreihen, Achsen, Titel, Legende, Ränder
  • Export-Funktionen
  • Seite einrichten und drucken

Diagramm drucken

Ausdruck des Diagrammes mit Seite-Einrichten-Dialog (Ausrichtung, Ränder, Größe usw.)


Dampfdruck-FAQ

Dampfdruck-FAQ (Häufig gestellte Fragen)

Eine aktualisierte FAQ mit Fragen und Antworten zum Programm finden Sie auf der Dampfdruck Homepage www.dampfdruck.de.

  • Wenn ich mit dem Bestellformular das Programm als CD bestelle, benötige ich dann noch zusätzlich das Passwort?

Wenn ich mit dem Bestellformular das Programm als CD bestelle, benötige ich dann noch zusätzlich das Passwort?

Wenn Sie das Programm als CD bestellen, wird das benötigte Passwort mitgeliefert und ist schon im Preis mit enthalten.

Besitzen Sie die aktuelle Sharewareversion, genügt das Passwort, um diese Sharewareversion zur Vollversion freizuschalten. Eine CD-Lieferung ist in diesem Fall eigentlich überflüssig.

Bitte beachten Sie, dass das Passwort nur per E-Mail geliefert werden kann.


Fachliche Information

Dampfdruck

Als Dampfdruck oder Sättigungsdruck eines festen oder flüssigen Körpers ist der Druck definiert, bei dem sich bei gegebener Temperatur die feste oder flüssige Phase mit der gasförmigen im Gleichgewicht befindet. Für reine (chemisch einheitliche) Stoffe ist dieser Gleichgewichtsdruck unabhängig vom Gesamtvolumen und vom Mengenverhältnis der beiden Phasen zueinander. Unter dem normalen Siedepunkt versteht man die Temperatur, bei der der Dampfdruck einer Flüssigkeit dem normalen Luftdruck (1013 mbar) entspricht.

Der Dampfdruck steigt mit wachsender Temperatur stark an. Trägt man als Funktion der Temperatur den zugehörigen Dampfdruck auf, so erhält man eine Exponentialkurve, die Dampfdruckkurve.

Aus ihrem Verlauf leitete August 1828 eine empirische Gleichung für die Dampfdruckkurve ab:

lg p = - A/T + B

A und B sind dabei individuelle Konstanten.

Antoine entwickelte 1888 daraus die sog. Antoine-Gleichung, die heute noch häufig verwendet wird:

lg p = A - B / ( T + C)

Die Konstanten A, B und C sind für viele Substanzen in der Literatur aufgeführt.

Später entwickelten sich weitere, weniger einfache Ansätze, die die Dampfdruckkurve noch genauer beschreiben, z. B. die Lee-Kesler-Gleichung oder die Frost-Kalkwarf-Thodos-Gleichung.

Alle Gleichungen sind nur innerhalb angeg. Temperaturbereiche gültig.

Messung des Dampfdruckes

Für die Messung des Dampfdruckes gibt es eine dyanmische und eine statische Methode.

Bei der dynamischen Methode mißt man den Siedepunkt der Flüssigkeit in Abhängigkeit vom äußeren Druck. Der Dampfdruck ist dann gleich dem gemessenen Druck bei dieser Temperatur. Durch Siedeverzug können bei dieser Methode Fehler auftreten.

Bei Temperaturen unterhalb Zimmertemperatur wendet man die statische Methode an. Die Flüssigkeit wird zunächst ausgekocht, um gelöste Gase zu entfernen. Dann wird das Gefäß evakuiert. Der Druck über der Flüssigkeit kann nur bis zur Erreichung des Dampfdruckes abnehmen, da dann die Flüssigkeit zu sieden beginnt. An einem angeschlossenen Manometer kann man den Dampfdruck direkt ablesen. Die Temperatur wird von einem Termometer abgelesen, der die Temperatur innerhalb des Gefäßes misst.

Siedepunkt / Gefrierpunkt

Bei der Erwärmung einer Flüssigkeit steigt der Dampfdruck. Hat der Dampfdruck den Umgebungsdruck erreicht, fängt die Flüssigkeit an zu sieden und die Temperatur steigt nicht mehr weiter an.

Unter dem Siedepunkt versteht man die Temperatur, bei der der Dampfdruck der Flüssigkeit gleich dem äußeren Druck ist.

Am Gefrierpunkt erfolgt der Übergang der flüssigen Phase in den festen Zustand. Beide Phasen liegen nebeneinander vor, sie besitzen damit den gleichen Dampfdruck.

Der Gefrierpunkt ist die Temperatur, bei der die flüssige und die feste Phase im Gleichgewicht stehen, d. h. beide den gleichen Dampfdruck besitzen.

Dampfdruck von Mischungen

Bei einer Mischung aus zwei oder mehr Flüssigkeiten verdampfen alle Partner, so dass jeder einen bestimmten Dampfdruck besitzt. Nach dem Gesetz von Dalton ist der gesamte Dampfdruck einer solchen Mischung gleich der Summe der Partialdampfdrücke:

pm = pa + pb + pc + ...

Die Gesetze für Mischungen gelten nur für ideale Mischungen. Ideale Mischungen sind unbegrenzt mischbar, die Anziehungskräfte zwischen den Molekülen der Mischungskomponenten unterscheiden sich nicht von denen der Moleküle der reinen Stoffe. Bei idealen Mischungen verhalten sich Volumen, Dampfdruck etc. additiv, es tritt bei der Vermischung der Komponenten also weder eine Mischungswärme noch eine Volumenänderung auf.

Dampfdruck von Lösungen

Der Dampfdruck des Lösungsmittels wird durch einen gelösten Stoff stets erniedrigt (Raoultsches Gesetz 1886).

p1 = x1 * p0

p0 = Dampfdruck des reinen Lösungsmittels
p1 = Dampfdruck des Lösungsmittels über der Lösung
x1 = Molenbruch des Lösungsmittels

Das Raoultsche Gesetz gilt nur im Falle idealer Mischungen über den gesamten Konzentrationsbereich. Sonst treten positive oder negative Abweichungen auf.

Nichtideale Lösungen und Mischungen

Für nichtideale Lösungen und Mischungen gelten die o. g. Gesetze nur, falls statt der Konzentrationen c die Aktivitäten a eingesetzt werden. Die Aktivitätskoeffizienten können aus Gleichgewichtsmessungen ermittelt werden.


Dampfdruck

Als Dampfdruck oder Sättigungsdruck eines festen oder flüssigen Körpers ist der Druck definiert, bei dem sich bei gegebener Temperatur die feste oder flüssige Phase mit der gasförmigen im Gleichgewicht befindet. Für reine (chemisch einheitliche) Stoffe ist dieser Gleichgewichtsdruck unabhängig vom Gesamtvolumen und vom Mengenverhältnis der beiden Phasen zueinander. Unter dem normalen Siedepunkt versteht man die Temperatur, bei der der Dampfdruck einer Flüssigkeit dem normalen Luftdruck (1013 mbar) entspricht.

Der Dampfdruck steigt mit wachsender Temperatur stark an. Trägt man als Funktion der Temperatur den zugehörigen Dampfdruck auf, so erhält man eine Exponentialkurve, die Dampfdruckkurve.

Aus ihrem Verlauf leitete August 1828 eine empirische Gleichung für die Dampfdruckkurve ab:

lg p = - A/T + B

A und B sind dabei individuelle Konstanten.

Antoine entwickelte 1888 daraus die sog. Antoine-Gleichung, die heute noch häufig verwendet wird:

lg p = A - B / ( T + C)

Die Konstanten A, B und C sind für viele Substanzen in der Literatur aufgeführt.

Später entwickelten sich weitere, weniger einfache Ansätze, die die Dampfdruckkurve noch genauer beschreiben, z. B. die Lee-Kesler-Gleichung oder die Frost-Kalkwarf-Thodos-Gleichung.

Alle Gleichungen sind nur innerhalb angeg. Temperaturbereiche gültig.

Messung des Dampfdruckes

Für die Messung des Dampfdruckes gibt es eine dyanmische und eine statische Methode.

Bei der dynamischen Methode mißt man den Siedepunkt der Flüssigkeit in Abhängigkeit vom äußeren Druck. Der Dampfdruck ist dann gleich dem gemessenen Druck bei dieser Temperatur. Durch Siedeverzug können bei dieser Methode Fehler auftreten.

Bei Temperaturen unterhalb Zimmertemperatur wendet man die statische Methode an. Die Flüssigkeit wird zunächst ausgekocht, um gelöste Gase zu entfernen. Dann wird das Gefäß evakuiert. Der Druck über der Flüssigkeit kann nur bis zur Erreichung des Dampfdruckes abnehmen, da dann die Flüssigkeit zu sieden beginnt. An einem angeschlossenen Manometer kann man den Dampfdruck direkt ablesen. Die Temperatur wird von einem Termometer abgelesen, der die Temperatur innerhalb des Gefäßes misst.

Dampfdruck von Mischungen

Bei einer Mischung aus zwei oder mehr Flüssigkeiten verdampfen alle Partner, so dass jeder einen bestimmten Dampfdruck besitzt. Nach dem Gesetz von Dalton ist der gesamte Dampfdruck einer solchen Mischung gleich der Summe der Partialdampfdrücke:

pm = pa + pb + pc + ...

Die Gesetze für Mischungen gelten nur für ideale Mischungen. Ideale Mischungen sind unbegrenzt mischbar, die Anziehungskräfte zwischen den Molekülen der Mischungskomponenten unterscheiden sich nicht von denen der Moleküle der reinen Stoffe. Bei idealen Mischungen verhalten sich Volumen, Dampfdruck etc. additiv, es tritt bei der Vermischung der Komponenten also weder eine Mischungswärme noch eine Volumenänderung auf.

Dampfdruck von Lösungen

Der Dampfdruck des Lösungsmittels wird durch einen gelösten Stoff stets erniedrigt (Raoultsches Gesetz 1886).

p1 = x1 * p0

p0 = Dampfdruck des reinen Lösungsmittels
p1 = Dampfdruck des Lösungsmittels über der Lösung
x1 = Molenbruch des Lösungsmittels

Das Raoultsche Gesetz gilt nur im Falle idealer Mischungen über den gesamten Konzentrationsbereich. Sonst treten positive oder negative Abweichungen auf.

Nichtideale Lösungen und Mischungen

Für nichtideale Lösungen und Mischungen gelten die o. g. Gesetze nur, falls statt der Konzentrationen c die Aktivitäten a eingesetzt werden. Die Aktivitätskoeffizienten können aus Gleichgewichtsmessungen ermittelt werden.


Siedepunkt / Gefrierpunkt

Bei der Erwärmung einer Flüssigkeit steigt der Dampfdruck. Hat der Dampfdruck den Umgebungsdruck erreicht, fängt die Flüssigkeit an zu sieden und die Temperatur steigt nicht mehr weiter an.

Unter dem Siedepunkt versteht man die Temperatur, bei der der Dampfdruck der Flüssigkeit gleich dem äußeren Druck ist.

Am Gefrierpunkt erfolgt der Übergang der flüssigen Phase in den festen Zustand. Beide Phasen liegen nebeneinander vor, sie besitzen damit den gleichen Dampfdruck.

Der Gefrierpunkt ist die Temperatur, bei der die flüssige und die feste Phase im Gleichgewicht stehen, d. h. beide den gleichen Dampfdruck besitzen.


Lizenzbedingungen

Unsere aktuellen Lizenzbedingungen finden Sie auf unserer Homepage http://www.software-factory.de/Lizenzbedingungen.html

Wenn Sie unsere Software installieren, erklären Sie sich mit den nachfolgenden Bedingungen einverstanden. Sind Sie nicht einverstanden, so dürfen Sie die Software nicht installieren.

Wichtige Hinweise - bitte sorgfältig lesen!

Wenn Sie die Software installieren, erklären Sie sich mit den nachfolgenden Bedingungen einverstanden. Sind Sie nicht einverstanden, so dürfen Sie die Software nicht installieren.

Hinweise zur Installation

Das Installationsprogramm kopiert keine Dateien in das Windows-System-Verzeichnis, alle Dateien werden im von Ihnen gewählten Programmverzeichnis abgelegt. Leider ist es nicht möglich, Programme zu erstellen, die auf allen Rechnern und bei allen Softwarekombinationen fehlerfrei arbeiten. Trotz ausführlicher Tests durch den Programmentwickler kann es auf Ihrem Rechner zu Fehlfunktionen kommen. Für hieraus entstehende Schäden können wir keine Haftung übernehmen.

Urheberrecht (Copyright)

Dieses Programm genießt den Schutz des Urheberrechtsgesetzes und des internationalen Urheberrechtsabkommens. Änderungen am Programm oder Verwendung von Teilen des Programmes für anderer Zwecke sind nicht zulässig.

Gewährleistung

Die Gewährleistung beschränkt sich, wie bei Software üblich, auf das Speichermedium. Gewähr für Fehlerfreiheit der Software kann nicht übernommen werden. Obwohl bei der Erstellung selbstverständlich die größte Sorgfalt verwendet wurde, können Fehler trotzdem nicht ausgeschlossen werden. Die Haftung für einen entstandenen Schaden ist der Höhe nach maximal auf den für die Software bezahlten Betrag begrenzt. Der Ersatz eines weitergehenden Schadens ist ausgeschlossen. Weiterhin kann nicht eingestanden werden für das Erreichen von Kundenstandards oder für die Befriedigung von Kundenbedürfnissen.

Hinweise zur Sharewareversion

Die vorliegende Programmversion ist, solange Sie noch nicht beim Autor registriert sind, eine Sharewareversion, d.h. Sie können das Programm 4 Wochen lang testen. Sollten Sie es nach dieser Zeit weiter verwenden wollen, so sind Sie verpflichtet, das Programm beim Autor zu registrieren.

Anzahl der Software-Nutzer (nicht von Bedeutung für die Sharewareversion)

Die Software darf nicht von mehren Personen gleichzeitig benutzt werden. Die Anzahl der Nutzer kann durch Erwerb weiterer Software-Pakete beliebig erhöht werden. Wenn Sie ein Update/Upgrade der Software erworben haben, so darf dieses und die Ursprungssoftware nicht von zwei Personen zur gleichen Zeit genutzt werden. Sie dürfen die Software auf einem Netzwerk-Server ablegen, soweit dies dazu dient, die Benutzung in Ihrem internen Netzwerk auf 1 Rechner zu ermöglichen. Für die Benutzung der Software auf mehr als einem Rechner haben Sie eine gesonderte Lizenz zu erwerben. Die erworbenen Lizenz ist nicht teilbar, die Software darf nicht gemeinschaftlich von mehreren Nutzern oder auf mehreren Rechnern benutzt werden.

Preise, Zahlungsbedingungen

Unsere Preise verstehen sich inklusiv MwSt für Privatkunden bzw. zuzüglich MwSt für Firmen und gewerbliche Kunden.

Zahlungen sind ohne jeden Abzug innerhalb von 15 Tagen nach Erhalt der Rechnung fällig. Bei Lieferungen ins Ausland erwarten wir vom Besteller, dass er bei Banküberweisungen alle Entgelte der Überweisung übernimmt, d.h. der Empfänger erhält den Rechnungsbetrag ohne Abzug. Leider gibt es immer wieder Kunden, die sich nicht an diese Regelung halten. Nachfolgeversionen können wir diesen Kunden leider nicht zum günstigen Update-Preis anbieten.

Nachnahme-Lieferungen: Bitte beachten Sie, dass zusätzlich zum Rechnungsbetrag sog. Übermittlungsentgelte anfallen, die die Post bei Übergabe der Sendung vom Empfänger einzieht. Das Übermittlungsentgelt beträgt in Deutschland z.Zt. 2 Euro, für Auslandsnachnahmen können Sie die Entgelte bei Ihrem Postamt erfragen.

Mahnungen: Für Mahnungen berechnen wir jeweils 5 Euro.

Bis zur vollständigen Bezahlung bleibt die bestellte Software Eigentum von Software-Factory Norbert Schmitz.

Wirksamkeit von Vertragsbedingungen

Sollten einzelne oder mehrere der Bestimmungen dieses Vertrages unwirksam sein oder werden, wird dadurch die Wirksamkeit des Vertrages im übrigen nicht berührt. Anstelle der unwirksamen Bestimmung tritt eine Ersatzregelung, die dem beabsichtigten Zweck möglichst nahe kommt.

Bei Fragen zu diesem Vertrag wenden Sie sich bitte an

Software-Factory Norbert Schmitz
Am Moenchhof 7a
D-67105 Schifferstadt
Germany

Tel. +49 6235 - 952014
Fax +49 6235 - 952015
E-Mail: info@software-factory.de
Internet: http://www.software-factory.de


Registrierung

Die vorliegende Programmversion ist, solange Sie noch nicht beim Autor registriert sind, eine Sharewareversion, d.h. Sie können das Programm 4 Wochen lang testen. Sollten Sie es nach dieser Zeit weiter verwenden wollen, so sind Sie verpflichtet, das Programm bei Autor zu registrieren. Sie erhalten dann vom Autor einen Freischalt-Code, der das Programm zur uneingeschränkten Vollversion freischaltet. Weitere Informationen zur Registrierung bzw. Bestellung finden Sie im Bestellformular BESTELL.DOC, das Sie per Post, Fax oder E-Mail an den Autor senden können. Auch über das Internet können Sie das Programm registrieren: www.dampfdruck.de

Sind Sie registrierter Anwender, so werden Sie vom Autor über Programm-Neuerungen oder Ergänzungen per E-Mail informiert. Zwischenversionen können Sie kostenlos aus dem Internet laden und mit Ihrem persönlichen Freischalt-Code zur Vollversion freischalten.

Bitte unterstützen Sie den Programm-Autor durch Ihre Registrierung. Ohne Ihre Registrierung ist eine Programm-Weiterentwicklung nicht möglich.